Resultat 1 till 14 av 14

Ämne: vad är fel, knirr

  1. #1

    vad är fel, knirr

    Jag har precis avslutat en budgetlackering i väntan på en riktig lackering. Jag hade en rätt ful ram så jag penselmålade den lite. Men när jag nu ska starta igen så låter det bara "knirrrrr..." när jag trycker på startknappen. Vad är fel?
    Jag får ingen komp alls, bara knirrrrr (se och lyssna på bifogat klipp).

    Det jag gjort för att kunna penselmåla är att jag plockat bort batteri, oljetråg, grenrör, ljuddämpare samt lossat alla relän etc eldosor som sitter mot ramen, jag har inte kopplat bort något annat elektriskt än batteripolerna. Jag fotograferade allt innan för att kunna sätta tillbaka det som innan, vilket jag gjort...tror jag. Kan någon komma med en teori, känner ni igen ljudet? Tacksam för svar.

    Gick inte ladda upp filmen, Går det ladda upp filmer på forumet?

  2. #2
    Ladda upp på youtube eller vimeo, länka sedan klippet ..vad knirret är kan jag inte svara på...

  3. #3
    Här kommer länk till knirret...
    http://youtu.be/o5BQIWB8v3M

  4. #4
    Kan det vara dålig anslutning till jord?

  5. #5
    Jag får samma ljud när batteriet är dåligt laddat!

    Hur längesen var det du körde den?

  6. #6
    Citat Ursprungligen postat av hasse diesel Visa inlägg
    Kan det vara dålig anslutning till jord?
    Sätter oxå min peng på jordfel...

  7. #7
    Tror också på jordfel! Målat någonstans där det sitter kablar jordade??!!!
    LIVE TO RIDE RIDE TO LIVE !!

  8. #8
    Verkar konstigt att det skulle vara urladdat. Men jag ska ladda omgående. Hoppas det är så.

    - - - Uppdaterad - - -

    Citat Ursprungligen postat av Harleyman1 Visa inlägg
    Tror också på jordfel! Målat någonstans där det sitter kablar jordade??!!!
    Jag har tänkt tanken men kan verkligen lite färg bryta kontakten så rejält. Jag ska lossa alla kontakter och skrapa dem. Då borde de jorda ordentligt.

  9. #9
    V.I.B Ravens avatar
    Reg.datum
    May 2011
    Ort
    Norrbotten
    Inlägg
    76
    Tackad: 2

    "knirret" du hör är relän som klapprar pga att spänninge sjunker för lågt.
    Detta för att startmotorn drar mer ström än anslutningarn kan leverera.
    Så du har antingen målat över/har för dålig kontakt från batteriets jord till ramen eller så behöver du ladda/byta batteri. Jag sätter en fet slant på det första.

  10. #10
    Lätt att prova ta en multimeter mät mellan jordpunkter och batteriplus där ska du ha mer än 12volt om batteriet är fräscht (vilospänning på ett fulladdat batteri tror jag brukar ligga på 12,6 volt lr mer om det är bra)
    LIVE TO RIDE RIDE TO LIVE !!

  11. #11
    V.I.B Jsons avatar
    Reg.datum
    May 2011
    Ort
    Limhamn, Skåne Län, Sweden, Sweden
    Inlägg
    180
    Tackad: 0

    Av någon anledning får startmotorn inte tillräckligt med spänning för att solenoiden skall orka kasta ut startdrevet. Börja med att mäta batteriet. skulle det va ok dvs visa strax över 12volt är det bara att börja leta jordfel. Startmotorn behöver ibland så mycket späning att det kan räcka att ha till exempel en GPS eller en telefonladdare inkopplad för att startmotorn inte skall orka.

    Lycka till med felsökningen

    //Json

  12. #12
    V.I.B Ravens avatar
    Reg.datum
    May 2011
    Ort
    Norrbotten
    Inlägg
    76
    Tackad: 2

    Citat Ursprungligen postat av Harleyman1 Visa inlägg
    Lätt att prova ta en multimeter mät mellan jordpunkter och batteriplus där ska du ha mer än 12volt om batteriet är fräscht (vilospänning på ett fulladdat batteri tror jag brukar ligga på 12,6 volt lr mer om det är bra)
    som Harleyman1 säger men med ett litet tillägg.
    Samtidigt som du försöker starta hojen. dvs så det går lite ström.
    Det finns en anledning till att vissa kablar är grövre än andra

  13. #13
    Tack alla för goda råd. Ni hade helt rätt. Efter att ha laddat batteriet och skrapat kontakterna så startade Buellen lätt som en plätt. Lite pinsamt att det var så enkelt men jag kände inte igen det där "knarret" från någon av mina andra cyklar vid svag ström. Tack än en gång.

  14. #14
    Citat Ursprungligen postat av harry davidson Visa inlägg
    Tack alla för goda råd. Ni hade helt rätt. Efter att ha laddat batteriet och skrapat kontakterna så startade Buellen lätt som en plätt. Lite pinsamt att det var så enkelt men jag kände inte igen det där "knarret" från någon av mina andra cyklar vid svag ström. Tack än en gång.
    Gött vi kan ju inte ha massa Harry Davidson stå i garaget!!!
    LIVE TO RIDE RIDE TO LIVE !!

Bokmärken

Bokmärken

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •